14.04LTS無法安裝mplayer-vaapi [論壇 - 新手村]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



14.04LTS無法安裝mplayer-vaapi
會員三級
註冊日期:
2008/6/12 22:14
所屬群組:
已註冊使用者
等級: 14
HP : 0 / 330
MP : 77 / 14126
EXP: 20
離線
小弟使用下列方式安裝:
sudo add-apt-repository ppa:sander-vangrieken/vaapi
sudo apt-get update
sudo apt-get install mplayer-vaapi

但是卻出現找不到mplayer-vaapi此一套件的錯誤
請問該如何解決?

2014/4/26 8:57
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.