OpenSSH 超高危漏洞,請儘速更新 [論壇 - Ubuntu 哈啦]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



OpenSSH 超高危漏洞,請儘速更新
管理員
註冊日期:
2006/10/31 19:52
來自 Baker Street 221B
所屬群組:
網站管理員
已註冊使用者
討論區管理群
等級: 30
HP : 0 / 733
MP : 405 / 27992
EXP: 34
離線
如題

研究人員認為這個漏洞應該已經被利用
如果你有這方面一律,又有時間的話
最好也更新一下私鑰

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-0777
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-0778
http://www.openssh.com/txt/release-7.1p2
http://www.ubuntu.com/usn/usn-2869-1/

2016/1/15 15:42
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.