【已解決】請問,現在還可以用網路ATM嗎? [論壇 - Ubuntu 哈啦]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



【已解決】請問,現在還可以用網路ATM嗎?
會員三級
註冊日期:
2011/4/21 21:10
所屬群組:
已註冊使用者
等級: 11
HP : 0 / 270
MP : 54 / 6335
EXP: 82
離線
我安裝的系統是xubuntu 15.10 64bit。瀏覽器:firefox
最近要線上轉帳,發現原本玉山銀行web-ATM不能用了。無法安裝玉山銀行安控元件(有按照玉山網頁,安裝pcscd pcscd-tools等元件)。訊息說是檔案已損毀,無法安裝。試過台新的,雖然可以安裝,但是一到web-ATM的頁面,又說我沒安裝台新的安控元件。
請問…現在已經無法用linux使用web-atm了嗎?
目前是用virtualbox裏的win7轉帳,有更好的方法嗎?謝謝!

2016/4/8 15:27
應用擴展 工具箱
回覆: 請問,現在還可以用網路ATM嗎?
管理員
註冊日期:
2011/3/11 6:32
所屬群組:
討論區管理群
等級: 44
HP : 216 / 1084
MP : 1088 / 25754
EXP: 38
離線
目前因為 Firefox 要求擴充功能包必須要有簽名才可以安裝所以無法安裝玉山銀行 plugin,請將擴充功能包右鍵保存之後解開把 so 副檔名程式庫放到 〈家目錄〉/.mozilla/plugins 目錄即可

2016/4/8 15:43
本篇發表文章以「創用CC BY 3.0 或更新之台灣地區版本」授權條款釋出,如何使用敬請參考
 Creative Commons — 姓名標示 3.0 台灣 — CC BY 3.0 TW
 http://creativecommons.org/licenses/by/3.0/tw/

「你不懂的東西就不要亂講,被懂得人看破手腳就算了,騙不懂的人誤導別人,還要別人把你當成大師,這就真的是說不過去了。」
 by Allen Own
 出處 http://www.plurk.com/p/i4uogm

自由知識創作平台介紹
 https://docs.google.com/document/d/1MGG6lW_0qCgH4U785R-IwSc_INdoBGej1l-JxiA4gPE
如何建立新的自由知識創作平台文件
 https://docs.google.com/document/d/11NdzOW2lGYksfyQIcPMPye5tlmj1J0QTkgPTmQvIvKA
應用擴展 工具箱
回覆: 請問,現在還可以用網路ATM嗎?
會員三級
註冊日期:
2011/4/21 21:10
所屬群組:
已註冊使用者
等級: 11
HP : 0 / 270
MP : 54 / 6335
EXP: 82
離線
V字龍 寫到:
目前因為 Firefox 要求擴充功能包必須要有簽名才可以安裝所以無法安裝玉山銀行 plugin,請將擴充功能包右鍵保存之後解開把 so 副檔名程式庫放到 〈家目錄〉/.mozilla/plugins 目錄即可


OK,可以了,謝謝!

2016/4/8 19:42
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.