關於「System restart required」 [論壇 - Ubuntu基本設定]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊

« 1 2 (3)


回覆: 關於「System restart required」
管理員
註冊日期:
2006/10/31 19:52
來自 Baker Street 221B
所屬群組:
網站管理員
已註冊使用者
討論區管理群
等級: 30
HP : 0 / 733
MP : 405 / 23854
EXP: 34
離線
Marco 寫到:
  要說到Server的穏定性,非屬財政部不可
  
  我們申請電子發票過程中,有某功能,財政部要求一定要用【IE6】才能執行,其餘免談。

  它是很穏定沒錯啦,但可苦了納稅人,這年頭,上那兒找IE6呢?

有一定非IE6不可嗎?
IE8的相容模式不可以嗎?

MS很久之前就為了這問題
就有提供你可以用的IE幫你解決問題
https://developer.microsoft.com/en-us/microsoft-edge/tools/remote/

2016/11/19 7:00
應用擴展 工具箱
回覆: 關於「System restart required」
會員四級
註冊日期:
2012/2/12 17:11
所屬群組:
已註冊使用者
等級: 18
HP : 0 / 447
MP : 137 / 7640
EXP: 90
離線
要說到Server的穏定性,非屬財政部不可      我們申請電子發票過程中,有某功能,財政部要求一定要用【IE6】才能執行,其餘免談。   它是很穏定沒錯啦,但可苦了納稅人,這年頭,上那兒找IE6呢?


http://www.my-debugbar.com/wiki/IETester/HomePage
這個可以嗎...

2016/11/19 18:58
應用擴展 工具箱
回覆: 關於「System restart required」
會員五級
註冊日期:
2008/11/21 9:18
所屬群組:
已註冊使用者
等級: 23
HP : 0 / 568
MP : 227 / 15068
EXP: 74
離線
感謝Lawliet 和 Jamespanda 兩位先進提開示
財政部網站上那麼寫,我們也打電話去問了,
回覆是,只能用IE6

所謂民不與官鬥,准駁大權在它手上,只好大費週章,
弄virtuabbox,裝了XP,只為了申請一個東東。

其實,整個財政部網站,都十分穏定,99%的地方,
都要求古老的IE

2016/11/19 20:09
應用擴展 工具箱
回覆: 關於「System restart required」
會員四級
註冊日期:
2012/2/12 17:11
所屬群組:
已註冊使用者
等級: 18
HP : 0 / 447
MP : 137 / 7640
EXP: 90
離線
感謝Lawliet 和 Jamespanda 兩位先進提開示 財政部網站上那麼寫,我們也打電話去問了, 回覆是,只能用IE6 所謂民不與官鬥,准駁大權在它手上,只好大費週章, 弄virtuabbox,裝了XP,只為了申請一個東東。 其實,整個財政部網站,都十分穏定,99%的地方, 都要求古老的IE


我不是什麼先進 只是之前有找過... 強的地方不在這 感覺現在還很弱

2016/11/20 17:11
應用擴展 工具箱

« 1 2 (3)

 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.