不能安裝VB [論壇 - Ubuntu 與 GNOME]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



不能安裝VB
會員一級
註冊日期:
2011/10/23 21:38
所屬群組:
已註冊使用者
等級: 3
HP : 0 / 55
MP : 6 / 1219
EXP: 20
離線
我的是安裝了LXDE的Ubuntu11.10

附件:



png  VB.png (125.90 KB)
27836_4ef2ada529a7a.png 1023X767 px

2011/12/22 12:09
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.