[已解決]關於安裝Kompozer 找不到套件 [論壇 - Ubuntu安裝問題]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊

« 1 2 (3)


回覆: [請益]關於安裝Kompozer 找不到套件
會員五級
註冊日期:
2012/4/22 10:50
所屬群組:
已註冊使用者
等級: 35
HP : 172 / 861
MP : 598 / 23093
EXP: 45
離線
To Neilcc:

剛發現的,可以嘗試使用「Brackets」看看。


2014/10/21 12:51
應用擴展 工具箱
回覆: [請益]關於安裝Kompozer 找不到套件
會員二級
註冊日期:
2014/9/22 11:50
所屬群組:
已註冊使用者
等級: 8
HP : 0 / 182
MP : 29 / 3601
EXP: 29
離線
samwhelp 寫到:
To Neilcc:

剛發現的,可以嘗試使用「Brackets」看看。




呵呵
已經安裝了
感謝大大囉

2014/10/31 16:11
應用擴展 工具箱

« 1 2 (3)

 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.