請教在AWS EC2中可以使用的AMI: ami-a3017293是否有修正過leap second的bug [論壇 - 伺服器架設]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



請教在AWS EC2中可以使用的AMI: ami-a3017293是否有修正過leap second的bug
會員一級
註冊日期:
2013/10/26 20:55
所屬群組:
已註冊使用者
等級: 2
HP : 0 / 28
MP : 3 / 504
EXP: 12
離線
各位前輩
小弟自己有在EC2上使用ubuntu-lucid-10.04-i386-server-20140529
的AMI架設服務
想請教,這個AMI(id:ami-a3017293)
是否已經修正過leap second的bug?
謝謝大家幫忙

2015/3/13 14:26
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.