請問一下ubuntu跟PCI-E的問題? [論壇 - 新手村]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



請問一下ubuntu跟PCI-E的問題?
會員一級
註冊日期:
2012/8/6 16:41
所屬群組:
已註冊使用者
等級: 1
HP : 0 / 0
MP : 0 / 18
EXP: 2
離線
請問Linux會自動檢測的PCI-E V1.0和V2.0和V3.0版本,並自動相對應地調整數據傳輸速率嗎?

2012/8/6 16:57
應用擴展 工具箱
回覆: 請問一下ubuntu跟PCI-E的問題?

註冊日期:
2009/12/6 10:32
所屬群組:
已註冊使用者
等級: 71
HP : 1053 / 1756
MP : 4456 / 60510
EXP: 24
離線
從終端機
sudo lspci -vv # 兩個 v
可以給你很詳細的數據

sudo lspci -vvv # 三個 v
內容更豐富

2012/8/6 17:04
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.