嵌入式開發版mount ubuntu6.10 [論壇 - 新手村]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



kalowt
嵌入式開發版mount ubuntu6.10
Anon:kalowt
出現
nfs warning: mount version older than kernel
NFS: mount program didn't pass remote address!
mount: Mounting 192.168.48.128:/root/nfs on /var/tmp failed

請問是說ubuntu的kernel版本太高還是nfs的套件版本太高?
ubuntu有kernel2.4的嗎?還是說只有2.6的?

很著急
謝謝^^"

2007/8/22 2:34 | f04ab 993cd 1299f e02d0
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.