envy是否已經不支援ubuntu14.04 [論壇 - 新手村]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



envy是否已經不支援ubuntu14.04
會員一級
註冊日期:
2012/8/29 14:23
所屬群組:
已註冊使用者
等級: 1
HP : 0 / 5
MP : 1 / 140
EXP: 21
離線
小弟使用的主機板為Supermicro X10SL7-F,安裝OS為Ubuntu14.04,該主機板的顯卡晶片為AST2400,因小弟使用在15.6"的LCD上面,解析度無法到1366x768,上網查過ubuntu可以使用envy輔助安裝,不過照安裝envy流程操作卻無法使用,請問版上大大知道envy是否有支援到14.04版本嗎?

2014/12/31 13:09
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.