圓剛 A828 型 USB 的 DVB-T 有否支援 ubuntu 8.0.4 ?? [論壇 - Ubuntu硬體支援]


正在瀏覽:   1 名遊客


 到底部   前一個主題   下一個主題  [無發表權] 請登錄或者註冊



圓剛 A828 型 USB 的 DVB-T 有否支援 ubuntu 8.0.4 ??
會員一級
註冊日期:
2008/6/25 15:18
所屬群組:
已註冊使用者
等級: 1
HP : 0 / 0
MP : 0 / 0
EXP: 0
離線
最近聽說 有支援 Linux 的 DVB-T for usb 介面, 就心血來潮的跑去買.
因為自己目前是使用 ubuntu 8.0.4 最新的版本, 看了一下driver 好像只支援到 ubuntu 7 版, 想說 8版的應該沒問題, 結果install 的時候一直發生 a828.ko 無法載入到 module 的問題, 請問一下各位大大, 不知小弟可以怎麼做才能順利上載到模組 ??

2008/6/25 15:29
應用擴展 工具箱


 [無發表權] 請登錄或者註冊


可以查看帖子.
不可發帖.
不可回覆.
不可編輯自己的帖子.
不可刪除自己的帖子.
不可發起投票調查.
不可在投票調查中投票.
不可上傳附件.
不可不經審核直接發帖.